[-]
Reklama



Tags
Author: leibnitz - Replies: 3 - Views: 2432
[Rozwiązane]Problem z pogodą
Witam
Jestem szczęśliwym posiadaczem Omnii, ostatnio z aktualizowałem room do 28205. Wszystko śmigało jak należy, pogoda ładnie sie ładowała, aż pewnego pięknego dnia po próbie aktualizacji pogody (oczy prawie wyszły z orbit), z tego co zobaczyłem. Temperatura na wyświetlaczu pokazuje np 30 stopni na plusie i dodatkowo opady śniegu. Wyłączenie i ponowne włączenie telefonu nie pomaga.
Author: gnotek - Replies: 31 - Views: 11651
[ROZWIĄZANE]Nie działa moduł gsm
Witam. Mam problem z Omnią a mianowicie oddałem telefon (który uwaliłem przy wgrywaniu Radioromu) do naprawy teraz go odebrałem i niby wszystko działa ale nie czyta karty sim, w ogóle nie pyta o pin, nie można wejść w ustawienia telefonu, jak również nie znajduje GPSa. To są dane z Omnii: PDA: i900SAHJ3/SAHJ3 TELEFON: SAHJ3
Czy możliwe że się simlock założył i to jest przyczyną?? dodam że nie mam w rejestrze wpisu: HKEY_CURRENT_USER\System\State\PHONE z wartością IMSI o której mowa przy darmow
Author: kozunio12 - Replies: 6 - Views: 2498
[ROZWIĄZANE] 28008 a TV out
Witam. Właśnie pobrałem kolejny rom od Ryrzego. Po pierwsze podziękowania za pracę się należą w tworzenie kolejnych buildów. Mam jednak parę problemów związanych z buildem 28008. Mianowicie problem z zapisywaniem zdjęć(nie dało się wybrać Mojej pamięci). Z tym sobie akurat poradziłem paroma edycjami rejestru. Teraz pojawił się kolejny problem. Mianowicie nie mogę zmienić ustawień Wyjścia TV. Czy to ustawienie zostało w ogóle wywalone, czy są jakieś domyślne ustawienia, których nie można zmienić?
Author: dudek564 - Replies: 9 - Views: 3392
[Rozwiązane] Nie czyta ,, moja pamięć ,,
Witam. Instalowałem dzisiaj aplikacje i nie wykrywa mi plików, folderów na ,, mojej pamięci ,, po podłączeniu telefonu w trybie pamięc masowa wykrywa . Reset, wyciąganie baterii nie pomogło . Total Commander na tlefonie tez nie wykrywa. Jak to naprawić ? Soft [WM6.5] [28230][PL]
Author: DGE - Replies: 4 - Views: 2228
[Rozwiązane] Win 6.1 & Manilla classic /problem
Mam problem z Manilla Classic na Win 6.1.
Otóż zainstalowałem sobie romik Ryrzego (win. 6.1 21054 lite v. eng) i chciałem do tego wrzucić tą manilke "http://www.modaco.pl/showthread.php?tid=330" i pojawił się problem że nie manila nie wyświetla mi żadnych czcionek... Co mam zrobić??

Jeśli mam złą v. manili to proszę o jakieś linki.

pzdr.